[brite-users] Problem

Zahra Farzanyar Z_Farzanyar at iust.ac.ir
Wed Nov 10 04:42:08 EST 2010


Dear Director,
I downloaded the last version of brite in my computer which it's java 
version is 1.6 and operating system is windows 7. but I can not run brite
because it does not have startGui.bat file.

Best,
Farzanyar,




More information about the brite-users mailing list