[brite-users] Obtaining the Java VM

MIhaela Enachescu mihaela at nec-labs.com
Thu Jul 27 12:08:45 EDT 2006


Sorry to bother you with this, but I ran into trouble when trying to
install and use BRITE on my system (FEdora Core 4).

I don't know where to find the appropriate "JDK1.3 compliant VM" RPM
which I need to install in order for the BRITE package to work. If you
happen to know what I need to look for I would be very grateful.

Many thanks!
Mihaela



More information about the brite-users mailing list